+ Post New Thread
Page 1 of 26 1 2 3 11 ... LastLast
Threads 1 to 20 of 518

Forum: vBulletin 3 - problems and solutions

  1. server transfer issue

    I recently transfered a board from one server to another. I also upgraded from 3.7 to 3.8 in the process. I have two issues which I think are...

    Started by NewsBot, 02-20-2013 05:17 AM
    • Replies: 0
    • Views: 375,648
    02-20-2013 05:17 AM Go to last post
  2. Post Page Turns White After Post ???

    *Hello ,,,What is wrong when i make a post then submit it then when post shows up the back Ground of the page is all white ,,i have been to place and...

    Started by NewsBot, 02-19-2013 06:53 AM
    • Replies: 0
    • Views: 3,900
    02-19-2013 06:53 AM Go to last post
  3. fake URLs work in Blog, messing with Google

    For whatever reason my vB Blog will accept any path past blog.php and all it takes is for some idiot member to mess up and google starts indexing...

    Started by NewsBot, 02-16-2013 05:10 AM
    • Replies: 0
    • Views: 2,693
    02-16-2013 05:10 AM Go to last post
  4. Lost users after crash - help

    Hi, after a crash we lost some accounts. We have daily backups but I'd like only to recover the users (in order to not lose the thousands of messages...

    Started by NewsBot, 02-15-2013 04:54 AM
    • Replies: 0
    • Views: 1,998
    02-15-2013 04:54 AM Go to last post
  5. Forum not loading on Chrome, ok for IE and FF

    Hi, Today we had a very strange issue. Our forums were loading correcting on IE and FF, but not on Chrome, after we upgraded MySQL from 5.5.30 to...

    Started by NewsBot, 02-15-2013 04:54 AM
    • Replies: 0
    • Views: 2,793
    02-15-2013 04:54 AM Go to last post
  6. In search of htaccess

    Currently, there is nothing in my htaccess file. I installed a WordPress security plugin that put hundreds of lines of code in my htaccess file. It...

    Started by NewsBot, 02-15-2013 04:54 AM
    • Replies: 0
    • Views: 1,841
    02-15-2013 04:54 AM Go to last post
  7. After a recent URL change

    Changed my URL today, updated the URL info via vbulletin options, all was fine till I noticed something. ALL my users are online? but on the whose...

    Started by NewsBot, 02-15-2013 04:54 AM
    • Replies: 0
    • Views: 2,214
    02-15-2013 04:54 AM Go to last post
  8. Ex-moderators still receiving thread subscriptions for threads in the moderators' pri

    We're on 3.8.2. The moderator's private forum is set to be not accessible by normal members, yet when there is a reply to a thread that the...

    Started by NewsBot, 02-14-2013 08:05 AM
    • Replies: 0
    • Views: 2,201
    02-14-2013 08:05 AM Go to last post
  9. Question about /index domain

    Hi there, So I installed everything, and here's the thing; I go to: www.website.com (http://www.website.com) and the page is plain white. I go to...

    Started by NewsBot, 02-13-2013 10:29 PM
    • Replies: 0
    • Views: 1,857
    02-13-2013 10:29 PM Go to last post
  10. How to clear posts ticked for moderation?

    I have an admin that has recently noticed he has 13 posts ticked for moderation, but we cannot seem to figure how what posts they are. We tried...

    Started by NewsBot, 02-13-2013 10:29 PM
    • Replies: 0
    • Views: 1,829
    02-13-2013 10:29 PM Go to last post
  11. Upgraded from OS X 10.5 to OS X 10.6 and now board is broken.

    I just upgraded from OS X Server 10.5 to OS X Server 10.6. When I try to connect to my board, I get a generic error page that there was a problem...

    Started by NewsBot, 02-13-2013 10:29 PM
    • Replies: 0
    • Views: 2,285
    02-13-2013 10:29 PM Go to last post
  12. Search is busted

    Vb is set up for MySQL full text search. If I search for an exact phrase like. "Monday Morning" using the quotes the system returns results that...

    Started by NewsBot, 02-13-2013 10:29 PM
    • Replies: 0
    • Views: 1,650
    02-13-2013 10:29 PM Go to last post
  13. Blackhole exploit v3.8.7 PL3

    Hello, new to the site. I'm advised by the IT security department of my company that a vBulletin forum I administrate has an 'iframe' on the...

    Started by NewsBot, 02-13-2013 10:29 PM
    • Replies: 0
    • Views: 1,740
    02-13-2013 10:29 PM Go to last post
  14. Periodic Server Spikes and Regular Double Posts

    Hi all, For some time, my co-admin and I have been having some issues with our forum. The main symptoms are some occasional sluggishness, and this...

    Started by NewsBot, 02-12-2013 11:03 AM
    • Replies: 0
    • Views: 2,122
    02-12-2013 11:03 AM Go to last post
  15. config.php error

    This is how it will be fix Unable to add cookies, header already sent. File: /home/wwetv/public_html/includes/config.php Line: 1 More...

    Started by NewsBot, 02-10-2013 02:33 AM
    • Replies: 0
    • Views: 2,227
    02-10-2013 02:33 AM Go to last post
  16. Mass edit history restore

    One of my members got their accounts compromised and had hundreds of their posts edited to gibberish. The old posts are still in the edit history,...

    Started by NewsBot, 02-08-2013 04:49 PM
    • Replies: 0
    • Views: 1,961
    02-08-2013 04:49 PM Go to last post
  17. Best course to take, to delete 1000's of spam thread?

    I haven't used my forums in a long time. It's in active, but I wish to leave it open for archiving purposes. HOwever, I been away for so long that,...

    Started by NewsBot, 02-08-2013 04:58 AM
    • Replies: 0
    • Views: 1,893
    02-08-2013 04:58 AM Go to last post
  18. Search not working when using "RE:" - 3 characters allowed

    Hey, I am trying to search for posts with "RE:" but it doesn't work. I have set it to 3 characters for the search minimim More...

    Started by NewsBot, 02-07-2013 08:51 PM
    • Replies: 0
    • Views: 1,855
    02-07-2013 08:51 PM Go to last post
  19. Attachment/Image Issue

    We recently had a server crash and I'm trying to fix a problem where images/albums/attachments aren't appearing. We did a restore from a back-up...

    Started by NewsBot, 02-07-2013 04:45 AM
    • Replies: 0
    • Views: 1,574
    02-07-2013 04:45 AM Go to last post
  20. Customizing List of Users to Email

    Hello, I would like to send an email to a large amount of members that have not visited some forum in quite some time. I know you can use the Users...

    Started by NewsBot, 02-07-2013 04:45 AM
    • Replies: 0
    • Views: 2,118
    02-07-2013 04:45 AM Go to last post

+ Post New Thread

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts